Partager :
  • Agrandir le texte
  • Réduire le texte
  • Imprimer

Les pré-requis sur le poste de travail pour l'utilisation des outils de signature sont :

  • OS : Windows 8 ou Windows 10
  • Machine Java (JRE version >= 1.8).
  • Internet Explorer, d’une version supérieure ou égale à 11 ou Firefox ESR version portable fournie par l'ANTS.
Retour en haut de page